رســالة خطــأ

عفواً؛ كي تتمكن من استخدام نظام الإتصالات الإدارية بشكل صحيح؛

يجب استخدام الإصدار 10 أو أحدث من المتصفح إنترنت إكسبلورر، أو أحدث إصدار من متصفحي جوجل كروم أو موزيلا فايرفوكس.

و شكراً لــكم!
أهلا بكم ...
في نظام الإتصالات الإدارية الجديد
مع تحيات عمادة تقنية المعلومات بجامعة الإمام محمد بن سعود الإسلامية
تسجيل الدخول
في نظام الإتصالات الإدارية



جميع الحقوق محفوظة لعمادة تقنية المعلومات © 1440 هـ 2018 م